Subject: Re: Tektronix 8560 with PDP-11/23 CPU running TNIX (UINX)

From: Al Kossow <[email-masked]>
Date: Wed May 7 16:57:00 2003

> Has someone heared from this machine bevore?

yes, I have several 8" disks that were created by the fbu program
on that system that I need to recover and asked around a few months
ago with no replies.

---

From: Jochen Kunz <[email-masked]>
Date: Thu May 8 03:38:00 2003

> on that system that I need to recover and asked around a few months
Well. If I can get more used to this thing I may be able to help you,
but I am across the big pond... 
-- 

tschüß,
       Jochen

Homepage: http://www.unixag-kl.fh-kl.de/~jkunz/