Subject: more goodies?

From: "Hodgers, James" <[email-masked]>
Date: Fri Apr 11 15:07:23 2003

I have recently come across original -- disks only -- (5 1/4")  of Wordstar Pro 4.0, Turbo Pascal, Microsoft Word 5.0 and in 3 1/2" of Microsoft 
Presentation Manager. Also manual and 5 1/4 disk for SpinRite. Are these of
interest or should I just toss them?

Jim

[email-masked]

---

From: "Lawrence Walker" <[email-masked]>
Date: Fri Apr 11 18:04:00 2003

Well I for one, am definitely interested in the SpinRite if
it's up for grabs.

Lawrence

On 11 Apr 2003, , Hodgers, James wrote:

> I have recently come across original -- disks only -- (5
> 1/4")  of Wordstar Pro 4.0, Turbo Pascal, Microsoft Word 5.0
> and in 3 1/2" of Microsoft Presentation Manager. Also manual
> and 5 1/4 disk for SpinRite. Are these of interest or should
> I just toss them?
> 
> Jim
> 
> [email-masked]

lgwalker@ mts.net

---

From: "UnRooster" <[email-masked]>
Date: Fri Apr 11 18:58:00 2003

Keep them!!  I know that the Microsoft and Spinrite are still under
copyright.

www.microsoft.com
http://grc.com

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of Hodgers, James
Sent: Friday, April 11, 2003 1:05 PM
To: [email-masked]'
Subject: more goodies?

I have recently come across original -- disks only -- (5 1/4")  of Wordstar
Pro 4.0, Turbo Pascal, Microsoft Word 5.0 and in 3 1/2" of Microsoft
Presentation Manager. Also manual and 5 1/4 disk for SpinRite. Are these of
interest or should I just toss them?

Jim

[email-masked]

---

From: [email-masked]
Date: Sun Apr 13 11:46:23 2003

On 11-Apr-2003 Hodgers, James wrote:
> I have recently come across original -- disks only -- (5 1/4")  of
> Wordstar Pro 4.0, Turbo Pascal, 

What version of Turbo Pascal?  ISTR that turbo pascal is now available for
download...

I might be interested in the WordStar and Tpascal disks...

-Philip