Subject: DSM (digital standard MUMPS)

From: "John Willis" <[email-masked]>
Date: Fri Jun 27 20:22:24 2003

Is it still possible to find DSM? Looking to learn the MUMPS language,
preferably on one of my
VMS machines.

---

From: Paul Thompson <[email-masked]>
Date: Fri Jun 27 20:59:01 2003

You can download Intersystems Cache and learn a modern mumps dialect. I
know there is a single user license version for NT and linux.  Not sure if
the same is true of VMS although it is one of the major OS's for Cache.

--