Subject: RE: DSM (digital standard MUMPS)

From: Sergio Pedraja Cabo <[email-masked]>
Date: Mon Jun 30 02:34:00 2003

I don't know him, but many users of SIMH would agree to have one 
copy of DSM-11 available. Myself one of them, just by the way ;-)

Other old PDP software is welcome too.

Greetings

Sergio

----- Mensaje Original -----
Remitente: Luc Vande Velde <[email-masked]>
Fecha: Lunes, Junio 30, 2003 8:40 am
Asunto: RE: DSM (digital standard MUMPS)

> If you can read magtape (9track) I can send you the distribution 
> tape (a
> copy)
> what I have is the version for PDP11 running native on this 
> machines (min.
> 11/40 on UNIBUS; 11/23 on QBUS)
> I don't have VMS versions
> 
> gr.
> 
> Luc
> 
> 
> -----Oorspronkelijk bericht-----
> Van: [email-masked]
> [mailto:[email-masked]]Namens John Willis
> Verzonden: vrijdag 27 juni 2003 20:46
> Aan: Cctalk@Classiccmp. Org
> Onderwerp: DSM (digital standard MUMPS)
> 
> 
> Is it still possible to find DSM? Looking to learn the MUMPS language,
> preferably on one of my
> VMS machines.

---

From: "Fred N. van Kempen" <[email-masked]>
Date: Mon Jun 30 03:39:01 2003

> Other old PDP software is welcome too.
Likewise.  I am fairly close to Luc, so I could go and get the tape,
read it into an image here, copy it so he has an extra copy, take them
back, and send out the image...

That said... dang, I *still* need (access to) a working 9-track 800bpi
unit... anyone?  In Holland, or within a day's drive from there?

--fred

---

From: Jochen Kunz <[email-masked]>
Date: Mon Jun 30 10:25:00 2003

> unit... anyone?  In Holland, or within a day's drive from there?
I am exhibitor at the LinuxTag with a VAX 4000-400 and a Cipher F880
(800 bpi and 3200 bpi) 9 track tape demonstrating (Net)BSD. If you plan
a visit at the LinuxTag (Karlsruhe, Germany) you may use this
equipment... ;-) 
-- 

tschüß,
       Jochen

Homepage: http://www.unixag-kl.fh-kl.de/~jkunz/