Subject: Re: Interlnk (was RE: New bounties ($$$) )

From: "Feldman, Robert" <[email-masked]>
Date: Mon Mar 10 08:58:00 2003

Correct.

On the _client_ computer, add the following line to CONFIG.SYS:

	device=c:\dos\interlnk.exe

(if interlnkexe is in C:\Dos, of course!).

On the _server_ computer, at the command prompt, type:

	intersvr<cr>

Intersvr can also pump the needed files to a second computer using:

	intersvr /rcopy<cr>

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Saturday, March 08, 2003 2:56 AM
To: Doc Shipley
Cc: [email-masked]
Subject: RE: New bounties ($$$)

<snip>

I'm pretty sure it's INTERLNK that runs in CONFIG.SYS and INTERSVR runs on
command-line.

Peace...  Sridhar

---

From: Chad Fernandez <[email-masked]>
Date: Mon Mar 10 09:09:01 2003

> Intersvr can also pump the needed files to a second computer using:

Doesn't that have a restriction of being only with a serial connection? 
  I don't think that works with parallel.

Chad Fernandez
Michigan, USA