Subject: make a copy bootable TK50 tape

From: [email-masked]
Date: Wed Mar 19 22:22:42 2003

Hallo
 
I'm new with Ultrix-32 os on Microvax II.
I need to make a copy of the bootable diagnostics tape for the MicroVax II.
The device I have is TK50 TAPE DRIVE.
I search a command (like disckopy in DOS) that can perform a copy in
Ultrix-32 OS.
Can you help me?
 
Many thanks

******************************************************
Visit: http://www.rtsi.ch
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify [email-masked]

---

From: Paul Thompson <[email-masked]>
Date: Wed Mar 19 22:48:00 2003

If you've installed the examples subsets /usr/examples/itc/itc.c,
when compiled, will do exactly that.

--