Subject: FS: S/390

From: [email-masked]
Date: Fri Mar 28 13:10:47 2003

Hi people.  I'm looking at selling one of my S/390 G1's.  It comes
complete with storage, DASD, and maybe a peripheral or two.  It has
software on it, but you are responsible for licensing issues.  Anyone
interested?

Peace...  Sridhar

---

From: Patrick Finnegan <[email-masked]>
Date: Sun Mar 30 10:09:00 2003

I'm probably incapable of getting it, but just for kicks, what's the size,
and how much do you want for it?

Pat
--
Purdue Universtiy ITAP/RCS
Information Technology at Purdue
Research Computing and Storage
http://www-rcd.cc.purdue.edu

---

From: Patrick Finnegan <[email-masked]>
Date: Sun Mar 30 10:20:00 2003

Oops, that was supposed to be private.  Sorry, folks.

Pat