Subject: DecServer 700 - WWENG2.SYS image

From: Alexandre Dulaunoy <[email-masked]>
Date: Thu May 29 09:35:59 2003

Dear All,

We have received a lot of old DecServer 700 but we are looking for the
WWENG2.SYS image ;-)

We have  looked around the old  digital ftp server, but  there is only
the pr0801eng.sys (not really useful). 

Where can we get the WWENG2.SYS  image for the DecServer ? What is the
software licensing for this image ? Is it linked to hardware or was it
a separate product from Digital ? 

Thanks a lot. 

adulau

-- 
-- 	  	     Alexandre Dulaunoy (adulau) -- http://www.foo.be/
-- 	   http://pgp.ael.be:11371/pks/lookup?op=get&search=0x44E6CBCD
-- 	   "Knowledge can create problems, it is not through ignorance
-- 				  that we can solve them" Isaac Asimov

---

From: "Fred N. van Kempen" <[email-masked]>
Date: Thu May 29 09:55:01 2003

> We have received a lot of old DecServer 700 but we are looking for the
Hmm... I have a WWENG1.SYS for the 700-16, but can't find a
WWENG2.SYS file here.  I can send it for you to try, though.

> a separate product from Digital ?
Most of their firmware and load images are copyrighted to DEC,
and, often, nowhere to be found :)

If anyone has a copy of the WWENG2.SYS file, please drop me a
copy for the archives?

Cheers,
	Fred