Subject: DSM (digital standard MUMPS)

From: "John Willis" <[email-masked]>
Date: Fri Jun 27 20:49:07 2003

Is it still possible to find DSM? Looking to learn the MUMPS language,
preferably on one of my
VMS machines.

---

From: "Zane H. Healy" <[email-masked]>
Date: Sun Jun 29 18:23:53 2003

> Is it still possible to find DSM? Looking to learn the MUMPS language,

While not DSM, this page seems to have a GPL/LGPL MUMPS compilier.
http://www.cs.uni.edu/~okane/

		Zane