Subject: Re: id this HP 1000 CCA - HP 5061-3432

From: Al Kossow <[email-masked]>
Date: Fri May 16 10:23:07 2003

BTW is there a reason that the search feature of Acrobat doesn't work on
the docs on your website?

__

Search assumes the document has been OCRed

---

From: Joe <[email-masked]>
Date: Fri May 16 10:23:27 2003

>Search assumes the document has been OCRed
   I thought it must be soemthing like that but I'm not familar enough with
Adobe and Acrobat to know for sure. I've tried OCR'ing stuff and finally
gave up in disgust!

     Joe