Subject: Need HP-UX System Security manual ($$$)

From: Vintage Computer Festival <[email-masked]>
Date: Fri May 16 10:21:03 2003

I am in need of the HP-UX System Security manual from 1989.  I don't know
if that is the exact title but it's what I was given.

If someone's got it then please come forward.  There is a bounty for this.

-- 

Sellam Ismail                                        Vintage Computer Festival
------------------------------------------------------------------------------
International Man of Intrigue and Danger                http://www.vintage.org

 * Old computing resources for business and academia at www.VintageTech.com *

---

From: Joe <[email-masked]>
Date: Fri May 16 10:21:29 2003

Sellam,

   I just had one on E-bay. Go look at
<http://cgi.ebay.com/ws/eBayISAPI.dll?ViewItem&item=2528308916&category=4012
1&rd=1> and see if that's what you're looking for.

     Joe