Subject: Re: Manual "Practical Microprocessors" wanted

From: "Glen S" <[email-masked]>
Date: Sun Mar 16 23:16:17 2003

I will try to make a weekend project out of typing in the ROM listing from 
the source in the manual and then post it somewhere.

-Glen

>Glen, does the book have the assembly source for the ROM? That would be
>useful to have, if it isn't entirely too much trouble to type in.

---

From: "Stuart Johnson" <[email-masked]>
Date: Sun Mar 16 23:17:16 2003

----- Original Message -----
From: "Glen S" <[email-masked]>
To: <[email-masked]>
Sent: Friday, March 14, 2003 10:39 AM
Subject: Re: Manual "Practical Microprocessors" wanted

> >useful to have, if it isn't entirely too much trouble to type in.

Thanks!

Stuart Johnson