Subject: RE: making disk images

From: "Tillman, Edward" <[email-masked]>
Date: Mon Mar 3 12:43:00 2003

Use Norton/Symantec's "Ghost."  It practically copies anything to disk and
back again.  Once you've ghosted it to disk, its browsable under Windoze,
and, as long as you don't change ANYTHING using any Windoze utilities, you
should be able to Ghost it back to a working drive for your lagacy system.

Cheers!

Ed
San Antonio, Tx, USA

-----Original Message-----
From: Doc Shipley [mailto:[email-masked]]
Sent: Sunday, March 02, 2003 11:56 PM
To: [email-masked]
Subject: Re: making disk images

On Sun, 2 Mar 2003, Robert F. Schaefer wrote:

> Anyone know of an easy to make and restore disk images on peasea hardware?
> I've got a few on-topic boxes that I want to use for projects, but I also
> don't want to blow away the existing software as some of it is interesting
> and hard-to-replace.  Bonus points if the image is browsable after moving
> but it must be able to restore to an identical state from basically the
bare
> metal.  What I'm thinking of is a NetBSD boot disk with enough software in
> the ramdisk to dd an image onto and off of an NFS mount, but before I
start
> in on it I was wondering if anyone else had a solution.

  Tom's Root/Boot Disk

http://www.toms.net/rb

	Doc

---

From: "John Allain" <[email-masked]>
Date: Mon Mar 3 12:43:21 2003

Call For Votes: Sell the NeXT Bible?

I was reading the 'NeXT Bible' before giving it over
to someone and wanted to find the text of it online to
clip and save.  I didn't find the text, but I found somebodies'
webpage where he was listing it for an unexpectedly large
sum.  Some research in other places showed it priced really
high, esp. for a paperback.  I thought that maybe letting this go
for free is a mistake, that it may be a rare title.
This is also about the single most requested item in the free
books too BTW.

So, am I a Rat Bastard if I withdraw this from the free list and
try to sell it on my own or should I stick to the original offer
and keep good will?

I'll let the democracy speak on this one.
Send your vote.  Please respond off list.

John A.

---

From: "Lawrence Walker" <[email-masked]>
Date: Mon Mar 3 22:36:50 2003

Perfectly fair. The best conclusion would be a scan and 
then either offering it free on the web or selling copies at
a reasonable price, if copyright permits.

Lawrence 
lgwalker@ mts.net

---

From: David Barnes <[email-masked]>
Date: Mon Mar 3 22:37:45 2003

Its a VERY rare title. I bought mine on ebay years ago for $50, I have
since been offered up to $120 for it multiple times.. but its NOT for
sale...

--
David Barnes
[email-masked]

OpenVMS , Tru64, Netbsd, Linux guru
and collector of DEC equipment