Subject: RE: Current Subscribe Procedure?

From: Gooijen H <[email-masked]>
Date: Wed May 21 10:19:16 2003

Well, I quickly checked for Outlook. Outlook Express *could* be
different as with many other things between Outlook/Outlook Express.
To see all headers do the following in Outlook:
- open the mail message (not preview, but "full screen")
- click "View" from the menu bar
- select "Options..." from the list that appears.
  The "Message Options" dialog box opens.
- In the "Message Options" dialog box at the bottom the
  scroll box shows the "Internet headers:".

- Henk.

> -----Original Message-----
> From: Zane H. Healy [mailto:[email-masked]]
> Sent: woensdag 21 mei 2003 10:44
> To: [email-masked]
> Subject: Re: Current Subscribe Procedure?
> 
> 
> >Being a major smart A** I can't resist pointing out the following
> >information in the message headers.  Though since you're in 
> a Win98 system I
> 
> BTW, this was supposed to have a smiley in there.... 
> 
> >suspect they're probably hidden from you (I read a lot of 
> the messages using
> >'elm' on Unix so I see most of the headers).  I don't think 
> I see these when
> >I read the messages with Eudora on my Mac.
> 
> It turns out that I can see the headers under Eudora, though 
> I'm wondering if they show up under MS Outlook/Outlook 
> Express.  Do they?
> 
> 		Zane
> 
> -- 
> --
> | Zane H. Healy                    | UNIX Systems Administrator |
> | [email-masked] (primary)    | OpenVMS Enthusiast         |
> |                                  | Classic Computer Collector |
> +----------------------------------+----------------------------+
> |     Empire of the Petal Throne and Traveller Role Playing,    |
> |          PDP-10 Emulation and Zane's Computer Museum.         |
> |                http://www.aracnet.com/~healyzh/               |

---

From: "Dave Brown" <[email-masked]>
Date: Wed May 21 10:19:42 2003

OE-- 
File/Properties/Details and optionally, to get it in a 'stretchable' window,
'Message Source'.
DaveB
CHCH, NZ