Subject: Attn. Witchy -- Infoserver tape and disk access ISO question

From: "Stuart Johnson" <[email-masked]>
Date: Thu Mar 6 12:59:35 2003

Back in February, Witchy posted that he would try to post an ISO of the
InfoServer Tape and Disk Access CDRom. I've no idea where he might have put
it, or even if he did get around to doing it.

Could someone enlighten me as to the status of the ISO? I'm ready to test my
InfoServer 1000 module I got last fall and it would be nice to do any
upgrades, etc during the same interval.

Thanks,
Stuart

---

From: "Witchy" <[email-masked]>
Date: Fri Mar 7 16:26:51 2003

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On
> Behalf Of Stuart Johnson
> Sent: 06 March 2003 05:53
> To: [email-masked]
> Subject: Attn. Witchy -- Infoserver tape and disk access ISO question
>

Hi Stuart,

It's done :) However I didn't post the FTP address after I watched Fred NvK
download it to his ISO store and realised I'd have to throttle upload speeds
since it really slowed my router down, and that was just one upload!. If
Fred doesn't pick up on this and post his links contact me off list and I'll
tell you where to get 'em.

cheers

Oh - I've just checked my transfer log and you've got 'em anyway :)

--
adrian/witchy
www.binarydinosaurs.co.uk - the online computer museum
www.snakebiteandblack.co.uk - monthly gothic shenanigans

---

From: "Fred N. van Kempen" <[email-masked]>
Date: Sat Mar 8 02:30:39 2003

On Fri, 7 Mar 2003, Witchy wrote:

> It's done :) However I didn't post the FTP address after I
> watched Fred NvK download it to his ISO store and realised
> I'd have to throttle upload speeds since it really slowed
> my router down, and that was just one upload!. If Fred
> doesn't pick up on this and post his links contact me off
> list and I'll tell you where to get 'em.
I told him off-list.

> Oh - I've just checked my transfer log and you've got 'em
Yup.  Unless something really scary happens this weekend, I
should have my archive online by sun sight, which includes
the InfoServer ISO's.

--fred

---

From: "Stuart Johnson" <[email-masked]>
Date: Sat Mar 8 02:31:35 2003

----- Original Message -----
From: "Witchy" <[email-masked]>
To: <[email-masked]>; <[email-masked]>
Sent: Friday, March 07, 2003 3:40 AM
Subject: RE: Attn. Witchy -- Infoserver tape and disk access ISO question

<SNIP>
> Oh - I've just checked my transfer log and you've got 'em anyway :)

Witchy,

Thanks so much! Fred told me where to get them and I did. I'll be glad to
make a CDR for anyone for the cost of shipping, assuming I'm not inundated,
for folks that don't want to download & make their own - or can't.

Regards,
Stuart