Subject: RE: dos 1.0

From: "Tillman, Edward" <[email-masked]>
Date: Tue Jul 22 20:09:01 2003

This one shows up on e-Bay from time to time, but at outrageous prices...
-sigh-

Cheers...

Ed Tillman
Store Automation Tech Support Specialist
  Valero Energy Corporation
San Antonio, Texas, USA
Office: (210)592-3110, Fax (210)592-2048
Email: [email-masked] <mailto:[email-masked]> 

-----Original Message-----
From: Karl Paul [mailto:[email-masked]]

I'm looking for the dos 1.0 manual and binder. I have the disk and nothing 
else. Anyone out there have a manual and binder they would like to sell?

Karl
_________________________________________________________________

---

From: Joe <[email-masked]>
Date: Tue Jul 22 20:22:33 2003

I have one that I'll sell at an outragous price :-) Mine even has thet
"rare" sticker on it that says "Version 1.1" and comes equiped with the
"rare" DOS 1.1 disks. 

    Joe