Subject: DEC Network Equipment Up For Grabs

From: "Rene Rodrigue - Creative Computing, Inc." <[email-masked]>
Date: Sun Apr 13 00:49:01 2003

Hello,
	I received this distribution list address from a friend of
a friend.  I have the following equipment for free.  Either come
and pick it up or pay to have it shipped to you.

Rene
*******************

> 2 DECnis 600s fully populated (spare power supply, spare cards, mostly
memory/CPU)
	Lan Cards/Wan Cards/FDDI/ATM in both
	MPC 1 Processor
	Several Adaptor Cables for WAN Cards
> 2 DECnis 500s
	Lan/ Wan Cards MPC 11 Processor
> 1 GigaSwitch ATM 5 Slot
	Fully Populated / Management Card / MMF Cards / Dual Power Supply
> 2 DECconcentrator 500 Fully populated
	1 is okay //// 1 Doesn't Power on but the cards are good
	A/B Ports on Management Card
	2 Slave cards are all M Ports
> 2 500Mhz Desktop Alphas (DEC Unix or OpenVMS)
	FDDI Cards / Enet Cards
	CD Rom / Floppy (Small Blue Desktop machine)
> 1 InfoServer Tower (6 Slot CD for OpenVMS)
> 2 Proteon ClamShell Routers
	Digital Rebranded as RouteAbout ES
> Several CSU/DSUs
	These are not Modem Eliminators
	56KB Mostly Cray // Can be setup Back to Back

Thanks for looking.

Rene

---

From: [email-masked]
Date: Sun Apr 13 16:41:27 2003

Where are you located?

Peace...  Sridhar